<!DOCTYPE html>
<html lang="hr" itemscope itemtype='http://schema.org/Article'>
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->
    <base href="https://histrion.hr:443/">

<meta property="og:author" 				content="GD Histrion" />
<meta property="article:published_time" content="2017-10-02 00:00:00" />
<meta property="article:modified_time" 	content="2017-10-02 12:43:18" />

<meta itemprop="keywords" 			name="keywords" 		content="" />
<meta itemprop="description" 		name="description" 		content="Zagreb, 1981. Novi val  osjeti se u zraku, liberalne ideje struje brže, a cijeli grad trese groznica stihova pjesme Moja prva ljubav Srđana Sachera. Video spot za istoimenu pjesmu prikazuje mlade plesačice, članice Studija za suvremeni ples,..." />
<meta itemprop="name" 				name="name" 			content="DJEVOJKE U LJETNIM HALJINAMA VOLIM" />
<meta itemprop="image" 				name="image" 			content="https://histrion.hr:443/img/dogadjaj/4943.jpg">
<meta property="og:url"				content="https://histrion.hr:443/i/330/predstave/4943/djevojke-u-ljetnim-haljinama-volim" />
<meta property="og:title"			content="DJEVOJKE U LJETNIM HALJINAMA VOLIM" />
<meta property="og:description"		content="Zagreb, 1981. Novi val  osjeti se u zraku, liberalne ideje struje brže, a cijeli grad trese groznica stihova pjesme Moja prva ljubav Srđana Sachera. Video spot za istoimenu pjesmu prikazuje mlade plesačice, članice Studija za suvremeni ples,..." />
<meta property="og:site_name" 		content="Glumačka družina Histrion" />  
<meta property="og:image"			content="https://histrion.hr:443/img/dogadjaj/4943.jpg" />
<meta property="og:image:width"		content="1200" />
<meta property="og:image:height"	content="799" />
<meta property="fb:app_id"			content="180170949081101" />
<meta property="og:type"			content="Article" />
<meta property="og:locale"			content="hr_HR" />
<meta itemprop="og:headline" 		content="Zagreb, 1981. Novi val  osjeti se u zraku,..." />
<meta property="og:updated_time" 	content="2017-10-02 12:43:18" />
<meta name="twitter:card" 			content="summary_large_image" />
<meta name="twitter:title" 			content="DJEVOJKE U LJETNIM HALJINAMA VOLIM" />
<meta name="twitter:description" 	content="Zagreb, 1981. Novi val  osjeti se u zraku, liberalne ideje struje brže, a cijeli grad trese groznica stihova pjesme Moja prva ljubav Srđana Sachera. Video spot za istoimenu pjesmu prikazuje mlade plesačice, članice Studija za suvremeni ples,..." />
<meta name="twitter:image:src" 		content="https://histrion.hr:443/img/dogadjaj/4943.jpg" />
    <link rel="icon" href="favicon.ico">
    
    <title>DJEVOJKE U LJETNIM HALJINAMA VOLIM - Glumačka družina Histrion</title>

    <link href="https://fonts.googleapis.com/css?family=Cairo:300,400,900&amp;subset=latin-ext" rel="stylesheet">
    <link href="css/bootstrap.min.css" rel="stylesheet">
    <link href="css/mdb.min.css" rel="stylesheet">
    <link href="css/mdb4for3.min.css" rel="stylesheet">
    <link href="css/bootstrap-submenu.min.css" rel="stylesheet">
    <link href="css/font-awesome.min.css" rel="stylesheet">
    <link href='css/blueimp-gallery.min.css' rel='stylesheet'>
    <link href='css/bootstrap-image-gallery.min.css' rel='stylesheet'>
    <link href="css/style.min.css" rel="stylesheet">
    <style type="text/css">li.male_slike{padding:10px 0px; }@media (max-width:767px){//.dogadjaj .podaci > div{text-align:center;}}.panel-GDHIS .panel-body ul li a{color:#1f1436;}.panel-GDHIS .panel-body ul li a.rezerviraj, .panel-GDHIS .panel-body ul li a.rezerviraj-off, .panel-GDHIS .panel-body ul li a.kupi{color:#fff; padding:1px 3px; margin:0 2px; float:right;}.panel-GDHIS .panel-body ul li a.rezerviraj{background-color:green;}.panel-GDHIS .panel-body ul li a.rezerviraj-off{background-color:#66BB6A!important; color:rgba(255, 255, 255, 0.5) !important;}.panel-GDHIS .panel-body ul li a.kupi{background-color:red;}.panel-GDHIS .panel-body ul li a.rezerviraj:hover{background-color:#1f1436; color:#fff;}.panel-GDHIS .panel-body ul li a.kupi:hover{background-color:#1f1436; color:#fff;}</style>

    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

    <script src="js/jquery-2.2.4.min.js"></script>
    <script src="js/bootstrap.min.js"></script>
    <script src="js/mdb.min.js"></script>
    <script src="js/bootstrap-submenu.min.js"></script>
    <script src='js/jquery.form.min.js'></script>
    <script src='js/jquery.blueimp-gallery.min.js'></script>
    <script src='js/bootstrap-image-gallery.min.js'></script>
    <script src="js/js.min.js"></script>

  </head>
  <body>


<nav class="navbar navbar-default" id="navbar">
  <div class="container">
    <!-- Brand and toggle get grouped for better mobile display -->
    <div class="navbar-header">
      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-glavni">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
      <a class="navbar-brand" href="https://histrion.hr:443/"><img src="img/logo.png"></a>
    </div>

    <!-- Collect the nav links, forms, and other content for toggling -->
    <div class="collapse navbar-collapse" id="navbar-glavni">

<ul class='nav navbar-nav navbar-socijal navbar-right'><li><a class='waves-effect  waves-light' tabindex='0' href='https://www.facebook.com/histrionskidom' target='_blank'><i class='fa fa-facebook'></i> </a></li><li><a class='waves-effect  waves-light' tabindex='0' href='https://www.instagram.com/explore/locations/674017890/glumacka-druzina-histrion' target='_blank'><i class='fa fa-instagram'></i> </a></li><li><a class='waves-effect  waves-light' tabindex='0' href='https://www.youtube.com' target='_blank'><i class='fa fa-youtube-play'></i> </a></li><li><a class='waves-effect  waves-light' tabindex='0' href='#prijavi_newsletter' target='_self'><i class='fa fa-newspaper-o'></i> </a></li></ul>
<ul class='nav navbar-nav navbar-right'><li class='active '><a class='waves-effect  waves-light' tabindex='0' href='i/330/predstave/' target='_self'>PREDSTAVE</a></li><li><a class='waves-effect  waves-light' tabindex='0' href='i/331/raspored/' target='_self'>RASPORED</a></li><li class='dropdown'><a class='waves-effect  waves-light' tabindex='0' href='javascript:void(0)' data-toggle="dropdown" data-submenu="" aria-expanded="false">O NAMA <span class='caret'></span></a><ul class='dropdown-menu'><li><a class='waves-effect  waves-light' tabindex='0' href='i/339/o-nama/povijest/' target='_self'>Povijest</a></li><li><a class='waves-effect  waves-light' tabindex='0' href='i/340/o-nama/zlatko-vitez/' target='_self'>Zlatko Vitez</a></li><li><a class='waves-effect  waves-light' tabindex='0' href='i/341/o-nama/zagrebacko-histrionsko-ljeto/' target='_self'>Zagrebačko histrionsko ljeto</a></li><li><a class='waves-effect  waves-light' tabindex='0' href='i/342/o-nama/plovece-kazaliste/' target='_self'>Ploveće kazalište</a></li><li><a class='waves-effect  waves-light' tabindex='0' href='i/343/o-nama/monografija/' target='_self'>Monografija</a></li><li><a class='waves-effect  waves-light' tabindex='0' href='i/344/o-nama/histrionski-glumci/' target='_self'>Histrionski glumci</a></li><li><a class='waves-effect  waves-light' tabindex='0' href='i/345/o-nama/nagrade/' target='_self'>Nagrade</a></li><li><a class='waves-effect  waves-light' tabindex='0' href='i/346/o-nama/dvorana/' target='_self'>Dvorana</a></li><li><a class='waves-effect  waves-light' tabindex='0' href='i/347/o-nama/galerija-slika/' target='_self'>Galerija slika</a></li></ul></li><li class='dropdown'><a class='waves-effect  waves-light' tabindex='0' href='javascript:void(0)' data-toggle="dropdown" data-submenu="" aria-expanded="false">FESTIVALI <span class='caret'></span></a><ul class='dropdown-menu'><li><a class='waves-effect  waves-light' tabindex='0' href='i/337/festivali/gumbekovi-dani/' target='_self'>Gumbekovi dani</a></li><li><a class='waves-effect  waves-light' tabindex='0' href='i/338/festivali/bobijevi-dani/' target='_self'>Bobijevi dani</a></li></ul></li><li><a class='waves-effect  waves-light' tabindex='0' href='i/335/cjenik/' target='_self'>CJENIK</a></li><li><a class='waves-effect  waves-light' tabindex='0' href='i/336/kontakt/' target='_self'>KONTAKT</a></li></ul>    </div><!-- /.navbar-collapse -->
  </div><!-- /.container-fluid -->
</nav>





<div id="program">

<div class="container dogadjaj">
	<div class="row">
		<div class="col-sm-12"><h1>DJEVOJKE U LJETNIM HALJINAMA VOLIM <small></small></h1></div>
		<div class="col-md-7">
			<div class="row mb-2 podaci">
<div class="col-xs-4 text-right"><strong>Praizvedba:</strong></div><div class="col-xs-8">02.10.2017</div>			</div>
<div class="row podaci"><div class="col-xs-4 text-right"><strong>Autor:</strong></div><div class="col-xs-8"> Saša Božić</div></div>
<div class="row podaci"><div class="col-xs-4 text-right"><strong>Prijevod:</strong></div><div class="col-xs-8">Mirna Herman Baletić</div></div>
<div class="row podaci"><div class="col-xs-4 text-right"><strong>Redatelj:</strong></div><div class="col-xs-8">Petra Hrašćanec</div></div>
<div class="row podaci"><div class="col-xs-4 text-right"><strong>Kostimografija:</strong></div><div class="col-xs-8"> Ana Savić-Gecan</div></div>
<div class="row podaci"><div class="col-xs-4 text-right"><strong>Scenografija:</strong></div><div class="col-xs-8">Ana Savić-Gecan</div></div>
<div class="row podaci"><div class="col-xs-4 text-right"><strong>Glazba:</strong></div><div class="col-xs-8">Alen I Nenad Sinkauz, AUDIO IZVEDBA:Bosiljka Vujović-Mažuran</div></div>
<div class="row podaci"><div class="col-xs-4 text-right"><strong>Rasvjeta:</strong></div><div class="col-xs-8"> Aleksandar Čavlek</div></div>
<div class="row podaci"><div class="col-xs-4 text-right"><strong>Producent:</strong></div><div class="col-xs-8"> Studio za suvremeni ples  i HIPP-Tsp</div></div>
<div class="row podaci"><div class="col-xs-4 text-right"><strong>Predstava je:</strong></div><div class="col-xs-8">Aktivna</div></div>
<div class="row podaci"><div class="col-xs-4 text-right"><strong>Izvođači:</strong></div><div class="col-xs-8">U suradnji sa plesačicama: Filipa Bavčević, Koraljka Begović, Dina Ekštajn,  Ida Jolić, Martina Tomić,  Nastasja Štefanić,  Ana Vnučec</div></div>
			<div class="tijelo_teksta mt-2">
<p><em>Zagreb, 1981. Novi val  osjeti se u zraku, liberalne ideje struje brže, a cijeli grad trese groznica stihova pjesme Moja prva ljubav Srđana Sachera. Video spot za istoimenu pjesmu prikazuje mlade plesačice, članice Studija za suvremeni ples, najstarijeg hrvatskog suvremeno plesnog ansambla, kako bezbrižno plešu u suret ljetnom danu. Među njima je I Bosiljka Vujović, jedna od mlađih članica ansambla.</em></p>

<p><em>Zagreb 2017. Urušene fasade centra grada oslikavaju poraz ideja o boljem, građanskom društvu. U sjeni još jednih lokalnih I nacionalnih izbora događa se posvemašnje urušavanje nezavisne umjetničke scene koja tavori na marginama društvenog utjecaja. Bosiljka Vujović-Mažuran u međuvremenu postala je voditeljica  Studija za suvremeni ples. Neke druge djevojke u ljetnim haljinama prolaze gradom.</em></p>

<p><em>Stih poznate pjesme grupe Haustor iz zlatnih 80-tih godina, inspiracija je za novi projekt Petre Hrašćanec i Saše Božića, koji se bavi istraživanjem povijesnog naslijeđa, memorijskih praksi i scenskih rekonstrukcija plesnih biografija plesača u kontekstu zagrebačke i hrvatske plesne scene.</em></p>

<p><em>Za svoju temu uzima biografiju trenutne voditeljice SSP-a, Bosiljke Vujović-Mažuran, čiji je plesački rad posljednjih 40 godina obilježio hrvatsku plesnu scenu. No, intimna biografija plesačice samo je okidač za analizu stanja hrvatskog plesa danas, modela kulturne politike koji ples i plesne umjetnike svode na puko preživljavanje i vječito čekanje uspostave profesionalnih uvjeta i mogućnosti da se ples uopće  dogodi.</em></p>

<p><em>Predstava se uspostavlja kao meditacija o trajanju u plesu, ali i kao istraživanje o dispozitivima plesa i razvoju plesa u zadnjih 30 godina. Gdje on sve obitava: na sceni, galeriji, u video-radovima, tv nastupima, na ulici, napuštenim tvorničkim halama i u kojim sve formatima biva percipiran od strane gledatelja: većinom kao ornament, a ne kao propulzivni suvremeni medij.</em></p>

<p><em>Sedam plesačica izvodi različite koreografije koje postavljaju pitanje kome je ples upućen, kako se prakticira I za koga nastaje. Istovremeno, na sceni su prezentirani zvučni zapisi  u kojima se raspravlja karijera Bosiljke Vujović- Mažuran te se osim činjenica iz njene karijere, mašta o mogućim potencijalima razvoja plesa u Zagrebu i Hrvatskoj. </em><br />
Saša Božić</p>			</div>


		</div>
		<div class="col-md-5 galerija">

			<div class="panel panel-GDHIS">
				<div class="panel-heading">Uskoro na rasporedu</div>
				<div class="panel-body">
					<ul>
<li><a class='predstava' href='i/331/raspored/5098#5098'>20.02.2018 (Utorak) u 20:00</a></li><li><a class='predstava' href='i/331/raspored/5210#5210'>09.03.2018 (Petak) u 20:00</a></li>					</ul>
				</div>
			</div>

<!-- Modal -->
<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" data-readonly="false" data-backdrop="static">
  <div class="modal-dialog">
    <div class="modal-content">
      <form class="form-horizontal" id="resurs" action="" method="post">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title" id="myModalLabel">Rezervacija karata</h4>
      </div>
      <div class="modal-body"></div>
      <div class="modal-footer">
        <button type="submit" class="btn btn-success" id="snimi"><i class="fa fa-check"></i> Rezerviraj</button>
        <button type="button" class="btn btn-danger" data-dismiss="modal" id="odustani"><i class="fa fa-times"></i> Odustani</button>
      </div>
      </form>
    </div>
  </div>
</div>




			<div class="panel panel-GDHIS">
				<div class="panel-body">
					<a class="col-md-12 col-xs-12" href="img/dogadjaj/4943.jpg" title="PREDSTAVE / DJEVOJKE U LJETNIM HALJINAMA VOLIM" data-gallery><img class="img-responsive" src="tumb.php?img=dogadjaj/4943.jpg&c=900|600"></a>
					<a class="col-lg-4 col-md-6 col-sm-4 col-xs-6" href="img/dogadjaj/4943/4944.jpg" title="" data-gallery><img class="img-responsive" src="tumb.php?img=dogadjaj/4943/4944.jpg&c=900|600"></a>
					<a class="col-lg-4 col-md-6 col-sm-4 col-xs-6" href="img/dogadjaj/4943/4945.jpg" title="" data-gallery><img class="img-responsive" src="tumb.php?img=dogadjaj/4943/4945.jpg&c=900|600"></a>
					<a class="col-lg-4 col-md-6 col-sm-4 col-xs-6" href="img/dogadjaj/4943/4946.jpg" title="" data-gallery><img class="img-responsive" src="tumb.php?img=dogadjaj/4943/4946.jpg&c=900|600"></a>
				</div>
			</div>



		</div>
	</div>
</div>



<!-- The Bootstrap Image Gallery lightbox, should be a child element of the document body -->
<div id="blueimp-gallery" class="blueimp-gallery blueimp-gallery-controls" data-use-bootstrap-modal="false" data-continuous="false">
    <!-- The container for the modal slides -->
    <div class="slides"></div>
    <!-- Controls for the borderless lightbox -->
    <h3 class="title"></h3>
    <a class="prev">‹</a>
    <a class="next">›</a>
    <a class="close">×</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
    <!-- The modal dialog, which will be used to wrap the lightbox content -->
    <div class="modal fade">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" aria-hidden="true">&times;</button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body next"></div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default pull-left prev">
                        <i class="glyphicon glyphicon-chevron-left"></i>
                        Prethodna
                    </button>
                    <button type="button" class="btn btn-primary next">
                        Sljedeća
                        <i class="glyphicon glyphicon-chevron-right"></i>
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>
</div>

<footer class="center-on-small-only">
	<div class="container">
		<div class="row">
			<div class="col-sm-6 col-md-4">
				<h4>Glumačka družina<br>HISTRION</h4>
				<p>
					<i class="fa fa-map-marker" aria-hidden="true"></i> Ilica 90, Zagreb<br>
					<i class="fa fa-info-circle" aria-hidden="true"></i> OIB: 81000099000<br>
					<i class="fa fa-phone" aria-hidden="true"></i> Tel: +385 (1) 54 96 387<br>
					<i class="fa fa-fax" aria-hidden="true"></i> Fax: +385 (1) 54 96 397<br>
					<i class="fa fa-envelope-open-o" aria-hidden="true"></i> histrion@histrion.hr<br>
				</p>
			</div>
			<div class="col-sm-6 col-md-4">
<h4>O nama</h4><p>Glumačka družina ‘Histrion’ osnovana je 11. srpnja 1975. godine u Zagrebu.

Utemeljio ju je, a njezin je i danas umjetničko-organizacijski ravnatelj glumac, redatelj i producent Zlatko Vitez.

Od osnutka do danas na scenu je postavila 80-ak premijera koje je potom izvela još nekoliko tisuća puta diljem Hrvatske, po svim republikama...</p><p class=''><a href='i/339/o-nama/povijest' title='O nama' class='btn btn-GDHIS-hilite'>Više</a></p>			</div>
			<div class="col-sm-12 col-md-4">
				<h4>Gdje smo</h4>
                <iframe width="100%" height="200" frameborder="0" style="border:0" src="https://www.google.com/maps/embed/v1/place?q=place_id:ChIJhVKNXuHWZUcRS4VSOfxckHI&key=AIzaSyB76nVpz9i63UC4WUo7de7DXQWHrTpPHTY" allowfullscreen></iframe>
			</div>
		</div>
	</div>
</footer>
	
<script type="text/javascript">

	function loadModalForm(id) {
	    $('#myModal .modal-body').load("p/rezervacija/forma", {'load':'html', 'id': id}, function() {
	    	$('#resurs').attr('action', 'p/rezervacija/snimi');
			$('#myModal').modal('show');
	    });
	}

$(document).ready(function() {


	$('#resurs').ajaxForm(function(d) {
		if (d > 0) {
			$('#myModal').modal('hide');
		    alert('Vaša rezervacija je zaprimljena, a potvrdu ćete uskoro dobiti i na email koji ste upisali na formi za rezervaciju!');
		} else {
			if (d != 0) {
				alert(d);
			}
		}
	});

	$('#resurs').on('submit', function() {
//		$('#myModal').modal('hide');
	});

	$('a.rezerviraj').on('click', function() {
		loadModalForm($(this).attr('id'));
	});
	$('a.rezerviraj-off').on('click', function() {
		alert("Žao nam je ali već je rezerviran maksimalni broj karata za ovaj termin.\nMolimo Vas da pokušate rezervirati neki drugi termin ili za ovaj termin pokušajte karte kupiti direktno na blagajni.");
	});

  	$('#myModal').on('hidden.bs.modal', function (e) {
		$('#myModal .modal-body').html('');
  	});  $('[data-submenu]').submenupicker();

	$('a[href^="#prijavi_newsletter"]').on('click', function(event) {
        event.preventDefault();
        $('#prijavi_newsletter').modal('show');
	});

});

</script>

<div class="modal fade" id="prijavi_newsletter" tabindex="-1" role="dialog">
  <div class="modal-dialog" role="document">
    <form class="form-horizontal" name="pretplati" id="pretplati" method="post" action="http://histrion.hr/newsletter/p/newsletter/prijavi">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title">Prijava na newsletter</h4>
      </div>
      <div class="modal-body">
				<input type="hidden" name="id" value="0">
                <input type="hidden" name="a" value="2">
                <input type="hidden" name="b" value="7">
                <input type="hidden" name="c" value="aab3238922bcc25a6f606eb525ffdc56">
                <input type="hidden" name="d" value="45c48cce2e2d7fbdea1afc51c7c6ad26">
                <div class="form-group">
                	<label for="ime" class="col-sm-4 control-label">Ime</label>
                	<div class="col-sm-8">
                		<input value="" type="text" class="form-control" name="ime" id="ime" placeholder="Ime" required="required">
                	</div>
                </div>
                <div class="form-group">
                	<label for="prezime" class="col-sm-4 control-label">Prezime</label>
                	<div class="col-sm-8">
                		<input value="" type="text" class="form-control" name="prezime" id="prezime" placeholder="Prezime" required="required">
                	</div>
                </div>
                <div class="form-group">
                	<label for="email" class="col-sm-4 control-label">E-mail</label>
                	<div class="col-sm-8">
                		<input value="" type="email" class="form-control" name="email" id="email" placeholder="E-mail" required="required">
                	</div>
                </div>
                <div class="form-group">
                	<label for="zbroj" class="col-sm-4 control-label">2 + 7 =</label>
                	<div class="col-sm-8">
                		<input value="" type="number" class="form-control" name="zbroj" id="zbroj" placeholder="Upišite zbroj" required="required">
                	</div>
                </div>
                <div class='text-center'>
                    Vaši podaci se neće ni u kom slučaju dijeliti s trećim stranama.
                </div>
	  </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">Odustani</button>
        <button type="submit" class="btn btn-primary">Prijavi me</button>
      </div>
    </div><!-- /.modal-content -->
	</form>
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

  </body>
</html>